View Issue Details

IDProjectCategoryView StatusLast Update
0000105TeraCopyUIpublic2017-03-20 20:37
Reportermuck 
PrioritynormalSeveritymajorReproducibilityN/A
Status closedResolutionduplicate 
Product Version3.0.8 
Target VersionFixed in Version 
Summary0000105: keine deutsche Sprache
DescriptionPro gekauft, kann nicht auf deutsche Sprache ändern. Was mache ich falsch?.
TagsNo tags attached.
OSWindows 10
OS Version64 bit

Relationships

duplicate of 0000009 closedCodeSector Language localisation 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-03-20 10:45 muck New Issue
2017-03-20 20:37 CodeSector Status new => closed
2017-03-20 20:37 CodeSector Resolution open => duplicate
2017-03-20 20:37 CodeSector Relationship added duplicate of 0000009